当前位置: ddx在线 > 股票公式 > 通达信主力进撤买卖指标公式_主力进撤买卖指标

通达信主力进撤买卖指标公式_主力进撤买卖指标

时间:2020-10-12 16:37:53

通达信主力进撤买卖指标公式:

V1:=(C*2+H+L)/4*10;
V2:=EMA(V1,13)-EMA(V1,34);
V3:=EMA(V2,5);
V4:=2*(V2-V3)*5.5;
主力撤: IF(V4<=0,V4,0),COLOR00FF00,LINETHICK2;
主力进: IF(V4>=0,V4,0),COLORFF00FF,LINETHICK2;
V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;
V6:=EMA(3*V5-2*SMA(V5,18,1),5);
V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;
V8:=(INDEXC*2+INDEXH+INDEXL)/4;
V9:=EMA(V8,13)-EMA(V8,34);
VA:=EMA(V9,3);
VB:=(V9-VA)/2;
大盘资金进场: IF(VB>=0,VB,0),COLORRED,LINETHICK2;
大盘资金撤走: IF(VB<=0,VB,0),COLORBLUE,LINETHICK2;

通达信主力进撤买卖指标公式实例图解:

通达信主力进撤买卖指标公式

标签阅读:

上一篇:通达信买卖盘多空分析指标公式_买卖盘多空分析指标    下一篇:通达信高抛低吸买卖指标公式_高抛低吸买卖指标

股票公式相关信息