当前位置: ddx在线 > 股票公式 > 通达信做T+0分时指标公式_做T+0分时指标

通达信做T+0分时指标公式_做T+0分时指标

时间:2020-10-12 16:37:54

通达信做T+0分时指标公式:

MA30:=EMA(CLOSE,30);
强弱:EMA(CLOSE,900);
STICKLINE((MA30>强弱),MA30,强弱,1,0),COLOR0000FF;
STICKLINE((MA30<强弱),MA30,强弱,1,0),COLOR00FF00;
H1:=MAX(DYNAINFO(3),DYNAINFO(5));
L1:=MIN(DYNAINFO(3),DYNAINFO(6));
P1:=H1-L1;
阻力:L1+P1*7/8,COLOR00DD00;
支撑:L1+P1*0.5/8,COLOR00DD00;
现价:CLOSE,COLORWHITE,LINETHICK1;
STICKLINE(CROSS(支撑,现价),支撑,阻力,1,0),COLORYELLOW;
DRAWTEXT(LONGCROSS(支撑,现价,2),支撑*1.001,'★B'),COLORYELLOW;{吸}
DRAWTEXT(LONGCROSS(现价,阻力,2),现价,'★'),COLORRED;{抛};

通达信做T+0分时指标公式实例图解:

通达信做T+0分时指标公式

标签阅读:

上一篇:通达信高抛低吸买卖指标公式_高抛低吸买卖指标    下一篇:通达信逢低必买进短线波段操盘指标公式_逢低必买进短线波段操盘指标

股票公式相关信息