当前位置: ddx在线 > 股票公式 > 通达信超强KDJ指标公式_超强KDJ指标

通达信超强KDJ指标公式_超强KDJ指标

时间:2020-10-12 16:37:56

通达信超强KDJ指标公式:

N:=25;
M1:=5;
M2:=5;
RSV:=(CLOSE-LLV(LOW,N))*(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,3,1),COLORWHITE,LINETHICK2;
D:SMA(K,3,1),COLORYELLOW,LINETHICK2;
J:3*K-2*D,COLORYELLOW,LINETHICK2;
IF(K<REF(K,1),K,DRAWNULL),COLORGREEN,LINETHICK2;
IF(D<REF(D,1),D,DRAWNULL),COLORGREEN,LINETHICK2;
IF(J<REF(J,1),J,DRAWNULL),COLORFFFF00,LINETHICK2;
IF(K>REF(K,1),K,DRAWNULL),COLORRED,LINETHICK2;
IF(D>REF(D,1),D,DRAWNULL),COLORRED,LINETHICK2;
IF(J>REF(J,1),J,DRAWNULL),COLORFF00FF,LINETHICK2;

通达信超强KDJ指标公式实例图解:

通达信超强KDJ指标公式

标签阅读:

上一篇:通达信逢低必买进短线波段操盘指标公式_逢低必买进短线波段操盘指标    下一篇:通达信简单底部抄底指标公式_简单底部抄底指标

股票公式相关信息