当前位置: ddx在线 > 股票公式 > 通达信简单底部抄底指标公式_简单底部抄底指标

通达信简单底部抄底指标公式_简单底部抄底指标

时间:2020-10-12 16:37:56

通达信简单底部抄底指标公式:

LL:=(CLOSE - LLV(LOW,32)) / (HHV(HIGH,32) - LLV(LOW,32)) * 1.2 * CLOSE;
LL1:EMA(LL,3),COLORCYAN;
N:MA(H,1);
底部:N*0.09;

通达信简单底部抄底指标公式实例图解:

通达信简单底部抄底指标公式

标签阅读:

上一篇:通达信超强KDJ指标公式_超强KDJ指标    下一篇:通达信主力持仓动向指标公式_主力持仓动向指标

股票公式相关信息