当前位置: ddx在线 > 股票公式 > 通达信深坑挖金抄底指标公式_ 深坑挖金抄底指标

通达信深坑挖金抄底指标公式_ 深坑挖金抄底指标

时间:2020-04-16 08:39:33

通达信深坑挖金抄底指标公式:

A:=REF(C,1);
RSI:=SMA(MAX(C-A,0),6,1)/SMA(ABS(C-A),6,1)*100;
A4:=RSI<20;
ZF:=(C/REF(C,1)-1)*100;
深坑:=IF(BETWEEN(A4,0,5) AND L<=REF(C,A4)AND ZF<=-5 ,20,0),COLORFF0000,LINETHICK2;
CD:= C>=O AND REF(深坑 ,1)=20 AND REF(RSI,1)<20 ;
DRAWICON(C>O AND REF(深坑 ,1)=20 AND REF(RSI,1)<20,L*0.9,3);

通达信深坑挖金抄底指标公式实例图解:

通达信深坑挖金抄底指标公式

标签阅读:

上一篇:通达信资金波动抄底短线逃顶指标公式_资金波动抄底短线逃顶指标    下一篇:通达信新操盘线买卖指标公式_新操盘线买卖指标

股票公式相关信息