当前位置: ddx在线 > kdj指标详解

kdj指标详解

  • 通达信kdj买卖提示详解指标公式_kdj买卖提示详解指标 2020-03-29

    简介: 通达信kdj买卖提示详解指标公式: VAR1:=1;
    VAR2:=(CLOSE-LLV(LOW,16))/(HHV(HIGH,16)-LLV(LOW,16))*100;
    K: VAR1*SMA(VAR2,8,1);
    D: VAR1*SMA(K,10,1);
    J1: VAR1*3*K-2*D;
    J2: MA(J1,3);
    做多能量: SMA(...

  • 通达信双龙共舞KDJ指标实战指标公式_双龙共舞KDJ指标实战指标 2020-03-29

    简介: 通达信双龙共舞KDJ指标实战指标公式: RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;
    短K:SMA(RSV,3,1),COLOR00FF00,NODRAW;
    短D:SMA(短K,3,1),COLORYELLOW,NODRAW;
    RSV1:=(CLOSE-LLV(LOW,38))/(H...

  • KDJ指标怎么运用?KDJ指标详解 2020-03-29

    简介:  KDJ指标又叫随机指标,是一种相当新颖、实用的技术分析指标,它起先用于期货市场的分析,后被广泛用于股市的中短期趋势分析,是期货和股票市随机指标KD一般是用于股票分析的统计体系,根据统计学的原理,通过场上最常用的技...

  • kdj顶背离是什么意思?kdj顶背离实战技巧 2020-03-29

    简介:  kdj顶背离是什么意思?kdj顶背离是指当K线图上的股票价格创一峰比一峰高时,其对应的kdj值却是在高位上一峰比一峰低,形成价格位置与指标位置的明显反差。  实战技巧:  KDJ指标出现顶背离,一般情况下意味着股价上涨...